Vulnerabilidade no Firefox 3.5

16 Jul

Firefox 3.5

Recentemente a Mozilla lançou a sua mais recente versão do navegador Firefox, o Firefox 3.5.

Agora, alguns dias depois, foi detectada uma falha grave que está relacionada com o código JavaScript e que permite que sejam corridos códigos maliciosos nos computadores dos utilizadores.

Os utilizadores que ainda não actualizaram o Firefox para a versão 3.5 não se encontram sujeitos a esta vulnerabilidade.

A Mozilla já fez saber que tem preparados pacotes de correcção que serão lançados nos próximos dias e resolverão este problema.

Deixe uma Resposta

Preencha os seus detalhes abaixo ou clique num ícone para iniciar sessão:

Logótipo da WordPress.com

Está a comentar usando a sua conta WordPress.com Terminar Sessão / Alterar )

Imagem do Twitter

Está a comentar usando a sua conta Twitter Terminar Sessão / Alterar )

Facebook photo

Está a comentar usando a sua conta Facebook Terminar Sessão / Alterar )

Google+ photo

Está a comentar usando a sua conta Google+ Terminar Sessão / Alterar )

Connecting to %s

%d bloggers like this: